<!DOCTYPE html>
<html class="no-js" lang="it-IT">

<!-- head -->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120233914-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120233914-1');
</script>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Just another WordPress site" />

<link rel="shortcut icon" href="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/favicon.jpg" />	
	

<!-- wp_head() -->
<title>Ospedali al collasso, neanche fossimo in guerra - CityWeek</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ospedali al collasso, neanche fossimo in guerra - CityWeek" />
<meta property="og:description" content="Il popolo degli immortali ha deciso che dal Corona in poi mai più nessuno dovrà beccarsi la febbre! È diventato più importante impedire la vita anzichè […]" />
<meta property="og:url" content="http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/" />
<meta property="og:site_name" content="CityWeek" />
<meta property="article:publisher" content="https://www.facebook.com/Cityweek-1414232945516633/?hc_ref=ARQ9EbWV7DRy7Yt0PmibNnUFdLZVgHfLO4gW3uAMr5pi0VVh-vRUjh3c_5CbHF9cYVo&amp;fref=nf" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2020-03-10T13:37:25+01:00" />
<meta property="article:modified_time" content="2020-03-11T00:22:38+01:00" />
<meta property="og:updated_time" content="2020-03-11T00:22:38+01:00" />
<meta property="og:image" content="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D.jpeg" />
<meta property="og:image:width" content="380" />
<meta property="og:image:height" content="208" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il popolo degli immortali ha deciso che dal Corona in poi mai più nessuno dovrà beccarsi la febbre! È diventato più importante impedire la vita anzichè […]" />
<meta name="twitter:title" content="Ospedali al collasso, neanche fossimo in guerra - CityWeek" />
<meta name="twitter:image" content="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cityweeknapoli.it/#organization","name":"Cityweek Napoli","url":"http://www.cityweeknapoli.it/","sameAs":["https://www.facebook.com/Cityweek-1414232945516633/?hc_ref=ARQ9EbWV7DRy7Yt0PmibNnUFdLZVgHfLO4gW3uAMr5pi0VVh-vRUjh3c_5CbHF9cYVo&fref=nf"],"logo":{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/#logo","url":"http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header.jpg","width":190,"height":42,"caption":"Cityweek Napoli"},"image":{"@id":"http://www.cityweeknapoli.it/#logo"}},{"@type":"WebSite","@id":"http://www.cityweeknapoli.it/#website","url":"http://www.cityweeknapoli.it/","name":"CityWeek Napoli","publisher":{"@id":"http://www.cityweeknapoli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cityweeknapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#primaryimage","url":"http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D.jpeg","width":380,"height":208},{"@type":"WebPage","@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#webpage","url":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/","inLanguage":"it-IT","name":"Ospedali al collasso, neanche fossimo in guerra - CityWeek","isPartOf":{"@id":"http://www.cityweeknapoli.it/#website"},"primaryImageOfPage":{"@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#primaryimage"},"datePublished":"2020-03-10T13:37:25+01:00","dateModified":"2020-03-11T00:22:38+01:00"},{"@type":"Article","@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#article","isPartOf":{"@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#webpage"},"author":{"@id":"http://www.cityweeknapoli.it/#/schema/person/b39ff8db05c6aa8c60982348e5ff33e9"},"headline":"Ospedali al collasso, neanche fossimo in guerra","datePublished":"2020-03-10T13:37:25+01:00","dateModified":"2020-03-11T00:22:38+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#webpage"},"publisher":{"@id":"http://www.cityweeknapoli.it/#organization"},"image":{"@id":"http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#primaryimage"},"articleSection":"In evidenza"},{"@type":["Person"],"@id":"http://www.cityweeknapoli.it/#/schema/person/b39ff8db05c6aa8c60982348e5ff33e9","name":"Pippo Trio","image":{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/#authorlogo","url":"http://2.gravatar.com/avatar/5ebd1423bc94018f400d2d421e66b18c?s=96&d=mm&r=g","caption":"Pippo Trio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Feed" href="http://www.cityweeknapoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Feed dei commenti" href="http://www.cityweeknapoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Ospedali al collasso, neanche fossimo in guerra Feed dei commenti" href="http://www.cityweeknapoli.it/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cityweeknapoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cityweeknapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cityweeknapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/style.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/base.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/layout.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/shortcodes.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/responsive.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.cityweeknapoli.it\/wp-admin\/admin-ajax.php","page_id":"10089","page_title":"Ospedali al collasso, neanche fossimo in guerra","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://www.cityweeknapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cityweeknapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cityweeknapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.cityweeknapoli.it/?p=10089' />
<link rel="alternate" type="application/json+oembed" href="http://www.cityweeknapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityweeknapoli.it%2F2020%2F03%2F10%2Fospedali-al-collasso-neanche-fossimo-in-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cityweeknapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityweeknapoli.it%2F2020%2F03%2F10%2Fospedali-al-collasso-neanche-fossimo-in-guerra%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cityweeknapoli.it/?wordfence_lh=1&hid=01CACD1EF5AF98A57E63151367E7D2A7');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.cityweeknapoli.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '10089';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Ospedali+al+collasso%2C+neanche+fossimo+in+guerra';
	window._wp_rp_post_tags = ['in+evidenza', 'parkinson', 'al', 'dal', 'che', 'food', 'dell', 'del', 'vita', 'le', 'corona', 'la', 'alzheim', 'tutti', 'pi', 'viru'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.cityweeknapoli.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.blog_slider .blog_slider_ul li .item_wrapper .image_frame {
	margin-left: 0px;
	margin-bottom: 15px;
	min-height: 52px;
}

.date_label, .timeline_items li h3 span {
	background-color: #f8f8f8;
	color: #a8a8a8;
	display: none !important;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cityweeknapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="post-template-default single single-post postid-10089 single-format-standard  with_aside aside_right color-one style-default layout-full-width nice-scroll-on hide-love header-stack header-magazine minimalist-header sticky-header sticky-white ab-hide subheader-title-left mobile-tb-center mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="http://www.cityweeknapoli.it" title="CityWeek"><img class="logo-main scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /><img class="logo-sticky scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /><img class="logo-mobile scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /><img class="logo-mobile-sticky scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.cityweeknapoli.it/"><span>Home</span></a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/"><span>Economia e lavoro</span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/politica/"><span>Politica</span></a></li>
<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/sport/"><span>Sport</span></a></li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/"><span>Cultura e Spettacoli</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/musica/"><span>Musica</span></a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cityweeknapoli.it/contatti/"><span>Contatti</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<a href="#" target="_blank"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/06/banner-shamal-1.jpg" alt="" /></a>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-10089" class="post-10089 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza">

	<a class="fixed-nav fixed-nav-prev format-" href="http://www.cityweeknapoli.it/2020/03/11/cosa-accadra-quando-nei-prossimi-inverni-altri-virus-influenzali-colpiranno-puntualmente-le-persone/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/E80E4F57-AC17-4407-BB6D-AC24D859670A-80x80.jpeg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/E80E4F57-AC17-4407-BB6D-AC24D859670A-80x80.jpeg 80w, http://www.cityweeknapoli.it/wp-content/uploads/2020/03/E80E4F57-AC17-4407-BB6D-AC24D859670A-150x150.jpeg 150w, http://www.cityweeknapoli.it/wp-content/uploads/2020/03/E80E4F57-AC17-4407-BB6D-AC24D859670A-85x85.jpeg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Conte ed altri,  ci illuminino su cosa accadrà quando nei prossimi inverni, altri virus influenzali colpiranno puntualmente le persone!</h6><span class="date"><i class="icon-clock"></i>Marzo 11, 2020</span></div></a><a class="fixed-nav fixed-nav-next format-" href="http://www.cityweeknapoli.it/2020/02/17/editoriale-di-gaetano-piscopoasse-pd-m5s-lo-snodo-giustizia-renzi-e-salvini-i-nemici-da-abbattere/"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/02/salvini-renzi-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.cityweeknapoli.it/wp-content/uploads/2020/02/salvini-renzi-80x80.jpg 80w, http://www.cityweeknapoli.it/wp-content/uploads/2020/02/salvini-renzi-150x150.jpg 150w, http://www.cityweeknapoli.it/wp-content/uploads/2020/02/salvini-renzi-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>EDITORIALE (di Gaetano Piscopo) Asse Pd-M5S, lo &#8216;snodo&#8217; giustizia: Renzi e Salvini i nemici da abbattere</h6><span class="date"><i class="icon-clock"></i>Febbraio 17, 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="http://www.cityweeknapoli.it/2020/03/11/cosa-accadra-quando-nei-prossimi-inverni-altri-virus-influenzali-colpiranno-puntualmente-le-persone/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li><li class="next"><a class="button button_js" href="http://www.cityweeknapoli.it/2020/02/17/editoriale-di-gaetano-piscopoasse-pd-m5s-lo-snodo-giustizia-renzi-e-salvini-i-nemici-da-abbattere/"><span class="button_icon"><i class="icon-right-open"></i></span></a></li></ul></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="10089"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">Ospedali al collasso, neanche fossimo in guerra</h1>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
								
									<span class="vcard author post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn" itemprop="name"><a href="http://www.cityweeknapoli.it/author/pippotrio/">Pippo Trio</a></span>
									</span> 
									
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date updated" datetime="2020-03-10T13:37:25+00:00" itemprop="datePublished" >Marzo 10, 2020</time>
										<meta itemprop="dateModified" content="2020-03-10T13:37:25+00:00"/>
									</span>	
									
																		
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="http://www.cityweeknapoli.it/category/in-evidenza/" rel="category tag">In evidenza</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
																					</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="http://w.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<img width="380" height="208" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D.jpeg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D.jpeg 380w, http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D-300x164.jpeg 300w, http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D-260x142.jpeg 260w, http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D-50x27.jpeg 50w, http://www.cityweeknapoli.it/wp-content/uploads/2020/03/844363DD-570E-401B-8A6B-8E89FDC7043D-137x75.jpeg 137w" sizes="(max-width: 380px) 100vw, 380px" />							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper">
<p>Il popolo degli immortali ha deciso che dal Corona in poi mai più nessuno dovrà beccarsi la febbre! È diventato più importante impedire la vita anzichè passare due settimane a curarsi dal virus. Al diavolo l’economia, rapporti umani ai minimi storici, le altre malattie cancellate, chissenefrega del Cancro, della Sla, dell’Ipertensione, del Diabete, del Parkinson, Alzheimer, qui bisogna evitare la febbriciattola al popolo dei palestrati, delle rifatte, degli amanti dello spritz e del fast food, dei cocainomani, della pizza fritta, dei calciatori super atleti e poi bisogna pure fare in fretta che bisogna andare tutti in vacanza al mare. Assurdo quello che sta accadendo,  per uno dei tanti virus più o meno seccanti che ogni anno chissà mai per quale naturale o innaturale motivo si libera nell’aria,  giusto il tempo di far ammalare per un paio di settimane una minima percentuale di persone più predisposte, far vendere qualche farmaco di routine, dei vaccini e tutto ritorna come prima, magari con qualche decesso fisiologico in quota percentuale, ma ne più e ne meno di quanti ogni anno ne muoiono per i più disparati motivi che vanno dalle malattie di vecchiaia a quelle più incurabili, dagli incidenti automobilistici a quelli domestici, per non dire di quanti ne causa e induce la droga, l’inquinamento, il fumo, il cibo, l’alcool, per non dire la fame nel mondo o le guerre&#8230; Già, le guerre&#8230; noi non siamo in guerra ma è come se l’avessimo già persa perché ci stiamo suicidando prima che ne dovesse scoppiare una, il che farebbe pensare che non sia mai dovesse arrivare una guerra, perché nel malaugurato caso, noi italiani neanche a cominciarla che già l’avremmo persa in partenza. Si, perché se non siamo in grado di gestire una piccola malattia per quanto fastidiosa, come potremmo mai gestire l’inevitabili e numerosi morti e feriti di guerra, o tutte le altre complicanze del caso? Se non è passato nemmeno un mese di epidemia con poco più dello 0,012% della popolazione affetta da contagio e siamo già al collasso del sistema sanitario, di quale guerra vogliamo parlare? Abbiamo ospedali che in tempi normali fanno a gara su quale sia più eccellente ed oggi non riescono ad allestire terapie intensive per qualche migliaio che ne avesse bisogno, manco dovessero essere operati a cuore aperto tutti insieme contemporaneamente. Abbiamo qualche migliaio di neo laureati medici giovani, sani e belli e per far vedere la gravità del problema si va a richiamare dalla pensione qualche vecchio papavero in camice bianco. Vi sono centinaia di caserme inutilizzate sparse per il Paese dove tranquillamente con un po’ di organizzazione allestire terapie intensive qualche bombola di ossigeno e si preferisce invece affogare gli ospedali dove se qualche medico o infermiere venisse contagiato lo si chiude anche per quarantena. Ma come potremmo mai vincere la guerra se non riusciamo a vincere in Europa neanche nello sport più amato dagli italiani, che guarda caso anche questo ha chiuso i battenti? Non sia mai che si dovesse ammalare un calciatore viziato, ma soprattutto non sia mai levargli un solo euro dagli ingaggi, eppure non sono mica loro che hanno il problema di mettere il piatto a tavola? <br>Pippo Trio   </p>



<p></p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Articoli Correlati</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10099" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2020/03/11/cosa-accadra-quando-nei-prossimi-inverni-altri-virus-influenzali-colpiranno-puntualmente-le-persone/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/E80E4F57-AC17-4407-BB6D-AC24D859670A-150x150.jpeg" alt="Conte ed altri,  ci illuminino su cosa accadrà quando nei prossimi inverni, altri virus influenzali colpiranno puntualmente le persone!" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/03/11/cosa-accadra-quando-nei-prossimi-inverni-altri-virus-influenzali-colpiranno-puntualmente-le-persone/" class="wp_rp_title">Conte ed altri,  ci illuminino su cosa accadrà quando nei prossimi inverni, altri virus influenzali colpiranno puntualmente le persone!</a></li><li data-position="1" data-poid="in-10036" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2020/02/10/il-napoli-non-e-malato-ma-e-ancora-destabilizzato-e-adesso-anche-gattuso-ci-ha-messo-del-suo/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/02/1581261707_77-150x150.jpg" alt="Il Napoli non è malato, ma è  ancora destabilizzato, e adesso anche Gattuso ci ha messo del suo&#8230;" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/02/10/il-napoli-non-e-malato-ma-e-ancora-destabilizzato-e-adesso-anche-gattuso-ci-ha-messo-del-suo/" class="wp_rp_title">Il Napoli non è malato, ma è  ancora destabilizzato, e adesso anche Gattuso ci ha messo del suo&#8230;</a></li><li data-position="2" data-poid="in-10134" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2020/03/16/editoriale-di-gaetano-piscopo-covid-19-il-virus-che-puo-far-nascere-un-nuovo-umanesimo/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/umanesimo-e-virus-150x150.jpg" alt="EDITORIALE (di Gaetano Piscopo) Covid 19, il virus che può far nascere un nuovo umanesimo" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/03/16/editoriale-di-gaetano-piscopo-covid-19-il-virus-che-puo-far-nascere-un-nuovo-umanesimo/" class="wp_rp_title">EDITORIALE (di Gaetano Piscopo) Covid 19, il virus che può far nascere un nuovo umanesimo</a></li><li data-position="3" data-poid="in-5203" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2018/04/18/troppo-focosi-a-letto-allarme-pene-curvo-per-3-6-di-maschi-al-mondo/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2018/04/urologia-pene-curvo-150x150.jpg" alt="Troppo &#8216;focosi a letto&#8217;: allarme pene curvo per 3-6% di maschi al mondo" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2018/04/18/troppo-focosi-a-letto-allarme-pene-curvo-per-3-6-di-maschi-al-mondo/" class="wp_rp_title">Troppo &#8216;focosi a letto&#8217;: allarme pene curvo per 3-6% di maschi al mondo</a></li><li data-position="4" data-poid="in-8452" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2019/05/18/la-galleria-umberto-porto-franco-di-tutti-tranne-per-chi-ci-vive-e-ci-lavora/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/05/1016896E-30B7-4804-9AEE-0FC1D08EBE68-150x150.jpeg" alt="La Galleria Umberto, porto franco di tutti, tranne per chi ci vive e ci lavora" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2019/05/18/la-galleria-umberto-porto-franco-di-tutti-tranne-per-chi-ci-vive-e-ci-lavora/" class="wp_rp_title">La Galleria Umberto, porto franco di tutti, tranne per chi ci vive e ci lavora</a></li><li data-position="5" data-poid="in-10078" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2020/03/02/litalia-in-ginocchio-il-campionato-di-calcio-e-lultimo-dei-problemi-e-la-stagione-sportiva-finira-per-essere-annnullata/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/03/C5C4F39E-A12D-4097-B474-B937EB0A0087-150x150.jpeg" alt="L’Italia in ginocchio, il campionato di calcio è l’ultimo dei problemi, e la stagione sportiva finirà per essere annnullata" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/03/02/litalia-in-ginocchio-il-campionato-di-calcio-e-lultimo-dei-problemi-e-la-stagione-sportiva-finira-per-essere-annnullata/" class="wp_rp_title">L’Italia in ginocchio, il campionato di calcio è l’ultimo dei problemi, e la stagione sportiva finirà per essere annnullata</a></li></ul></div></div>
</div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Pippo Trio' src='http://2.gravatar.com/avatar/5ebd1423bc94018f400d2d421e66b18c?s=64&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ebd1423bc94018f400d2d421e66b18c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="http://www.cityweeknapoli.it/author/pippotrio/">Pippo Trio</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/ospedali-al-collasso-neanche-fossimo-in-guerra/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.cityweeknapoli.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-10" class="widget widget_text"><h3>ARCHIVIO</h3>			<div class="textwidget"><img class="scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/12/numero4.png" alt="" />
</br>
Per consultare l'archivio di tutte le edizioni cartacee clicca <a href="http://www.cityweeknapoli.it/archivio/">qui</a></div>
		</aside><aside id="search-3" class="widget widget_search">
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-3" class="widget widget_text"><h3>CITYWEEK NAPOLI</h3>			<div class="textwidget">Cityweek è un settimanale freepress edito da Quorum, distribuito nella città di Napoli nei week-end.
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3>SEGUICI:</h3>			<div class="textwidget"><a href="https://www.facebook.com/Cityweek-1414232945516633/?notif_t=page_fan&notif_id=1496830800802744" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/0/115339679132107376913" class="icon_bar  icon_bar_google icon_bar_small" target="_blank"><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://www.youtube.com/channel/UC2X8j6akDtMTUHb5trk4FEA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>
<a href="https://twitter.com/Cityweek_Napoli" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3>LE ULTIME NEWS</h3>		<ul>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/03/16/editoriale-di-gaetano-piscopo-covid-19-il-virus-che-puo-far-nascere-un-nuovo-umanesimo/">EDITORIALE (di Gaetano Piscopo) Covid 19, il virus che può far nascere un nuovo umanesimo</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/03/12/coronavirus-italiani-prigionieri-in-casa-politici-a-piede-libero/">Coronavirus: italiani prigionieri in casa, politici a piede libero</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/03/14/che-mondo-troveremo-quando-saremo-di-nuovo-tutti-liberi-di-uscire/">Che mondo troveremo quando saremo di nuovo tutti liberi di uscire?</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/03/05/pomigliano-darco-iv-gioca-danticipo-lex-pd-vincenzo-romano-candidato-sindaco-con-la-lista-la-citta-che-vale/">Pomigliano d’Arco, Iv gioca d’anticipo: l&#8217;ex Pd Vincenzo Romano  candidato sindaco con la lista “La città che vale”</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/02/17/editoriale-di-gaetano-piscopoasse-pd-m5s-lo-snodo-giustizia-renzi-e-salvini-i-nemici-da-abbattere/">EDITORIALE (di Gaetano Piscopo) Asse Pd-M5S, lo &#8216;snodo&#8217; giustizia: Renzi e Salvini i nemici da abbattere</a>
									</li>
					</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>CATEGORIE</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://www.cityweeknapoli.it/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.cityweeknapoli.it/category/in-evidenza/" >In evidenza</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.cityweeknapoli.it/category/news/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/" >Editoriali e Rubriche</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cityweeknapoli.it/category/news/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.cityweeknapoli.it/category/news/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/" >Economia e lavoro</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/" >Cultura e Spettacoli</a>
</li>
	<li class="cat-item cat-item-1797"><a href="http://www.cityweeknapoli.it/category/news/musica/" >Musica</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.cityweeknapoli.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://www.cityweeknapoli.it/category/gianotecnologie/" >Gianotecnologie</a>
</li>
		</ul>
			</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/56kproduction/" target="_blank" style="opacity:0.85;"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/07/56k.png" alt="" /></a>
<a href="http://www.takeoffmagazine.it/" target="_blank" style="opacity:0.85;"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/banner-takeoff-1.jpg" alt="" /></a>
</div>

</div>
		</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><img class="scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/Cityweeknumero2U-2-Recuperato-no-press.jpg" alt="" /></br></br>
<p>Giornale periodico, supplemento di Urbis in distribuzione gratuita nella città di Napoli <br />
Registrazione al Tribunale di Napoli<br />
n° 43 del 22-06-2005<br />
Direttore responsabile, Peppe Papa Edizioni Quorum<br />
80145 - Napoli, Galleria Umberto, 50<br />
tel. 081 0145337 - info@cityweeknapoli.it <br />
Stampa - Arti Grafiche Boccia<br />
Via Tiberio Claudio Felice, 7, 84131 Salerno.</p></div>
		</aside></div><div class="column one-third"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="http://www.cityweeknapoli.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2584"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2578"><a href="http://www.cityweeknapoli.it/category/in-evidenza/">In evidenza</a></li>
<li id="menu-item-2582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582"><a href="http://www.cityweeknapoli.it/category/news/politica/">Politica</a></li>
<li id="menu-item-2583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2583"><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/">Editoriali e Rubriche</a></li>
<li id="menu-item-2587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2587"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580"><a href="http://www.cityweeknapoli.it/category/news/sport/">Sport</a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6576"><a href="http://www.cityweeknapoli.it/category/news/musica/">Musica</a></li>
<li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="http://www.cityweeknapoli.it/contatti/">Contatti</a></li>
</ul></div></aside></div><div class="column one-third"><aside id="search-5" class="widget widget_search">
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Cityweek-1414232945516633/?notif_t=page_fan&notif_id=1496830800802744" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/0/115339679132107376913" class="icon_bar  icon_bar_google icon_bar_small" target="_blank"><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://www.youtube.com/channel/UC2X8j6akDtMTUHb5trk4FEA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>
<a href="https://twitter.com/Cityweek_Napoli" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>					
					<!-- Copyrights -->
					<div class="copyright">
						&copy; 2020 CityWeek. All Rights Reserved. <a target="_blank" rel="nofollow" href="http://muffingroup.com">Muffin group</a>					</div>
					
					<ul class="social"></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cityweeknapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/plugins.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/menu.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/scripts.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

</body>
</html>