<!DOCTYPE html>
<html class="no-js" lang="it-IT">

<!-- head -->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120233914-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120233914-1');
</script>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Just another WordPress site" />

<link rel="shortcut icon" href="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/favicon.jpg" />	
	

<!-- wp_head() -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="6097dd6f-3dca-4f8b-a0fe-c8f111c478c3" type="text/javascript" ></script><title>&#039;Stati generali&#039;: Recovery fund, basta alibi - CityWeek</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Stati generali&#039;: Recovery fund, basta alibi - CityWeek" />
<meta property="og:description" content="Governo, opposizione e parti sociali non possono più cincischiare e glorificarsi sui fondi promessi dalla Ue per fronteggiare l&#8217;emergenza post-covid, ne va della credibilità e affidabilità […]" />
<meta property="og:url" content="http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/" />
<meta property="og:site_name" content="CityWeek" />
<meta property="article:publisher" content="https://www.facebook.com/Cityweek-1414232945516633/?hc_ref=ARQ9EbWV7DRy7Yt0PmibNnUFdLZVgHfLO4gW3uAMr5pi0VVh-vRUjh3c_5CbHF9cYVo&amp;fref=nf" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2020-06-06T18:04:08+02:00" />
<meta property="article:modified_time" content="2020-06-06T18:06:11+02:00" />
<meta property="og:updated_time" content="2020-06-06T18:06:11+02:00" />
<meta property="og:image" content="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="479" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Governo, opposizione e parti sociali non possono più cincischiare e glorificarsi sui fondi promessi dalla Ue per fronteggiare l&#8217;emergenza post-covid, ne va della credibilità e affidabilità […]" />
<meta name="twitter:title" content="&#039;Stati generali&#039;: Recovery fund, basta alibi - CityWeek" />
<meta name="twitter:image" content="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cityweeknapoli.it/#organization","name":"Cityweek Napoli","url":"http://www.cityweeknapoli.it/","sameAs":["https://www.facebook.com/Cityweek-1414232945516633/?hc_ref=ARQ9EbWV7DRy7Yt0PmibNnUFdLZVgHfLO4gW3uAMr5pi0VVh-vRUjh3c_5CbHF9cYVo&fref=nf"],"logo":{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/#logo","url":"http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header.jpg","width":190,"height":42,"caption":"Cityweek Napoli"},"image":{"@id":"http://www.cityweeknapoli.it/#logo"}},{"@type":"WebSite","@id":"http://www.cityweeknapoli.it/#website","url":"http://www.cityweeknapoli.it/","name":"CityWeek Napoli","publisher":{"@id":"http://www.cityweeknapoli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cityweeknapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#primaryimage","url":"http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali.jpg","width":720,"height":479},{"@type":"WebPage","@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#webpage","url":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/","inLanguage":"it-IT","name":"&#039;Stati generali&#039;: Recovery fund, basta alibi - CityWeek","isPartOf":{"@id":"http://www.cityweeknapoli.it/#website"},"primaryImageOfPage":{"@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#primaryimage"},"datePublished":"2020-06-06T18:04:08+02:00","dateModified":"2020-06-06T18:06:11+02:00"},{"@type":"Article","@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#article","isPartOf":{"@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#webpage"},"author":{"@id":"http://www.cityweeknapoli.it/#/schema/person/067f85924ca0661f367c5a3f4b8a249e"},"headline":"&#8216;Stati generali&#8217;: Recovery fund, basta alibi","datePublished":"2020-06-06T18:04:08+02:00","dateModified":"2020-06-06T18:06:11+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#webpage"},"publisher":{"@id":"http://www.cityweeknapoli.it/#organization"},"image":{"@id":"http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/#primaryimage"},"articleSection":"Editoriali e Rubriche,In evidenza"},{"@type":["Person"],"@id":"http://www.cityweeknapoli.it/#/schema/person/067f85924ca0661f367c5a3f4b8a249e","name":"Peppe Papa","image":{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/#authorlogo","url":"http://0.gravatar.com/avatar/f4cca4fea57c8f52c8e346ce1273fa47?s=96&d=mm&r=g","caption":"Peppe Papa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Feed" href="http://www.cityweeknapoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Feed dei commenti" href="http://www.cityweeknapoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; &#8216;Stati generali&#8217;: Recovery fund, basta alibi Feed dei commenti" href="http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cityweeknapoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cityweeknapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cityweeknapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/style.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/base.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/layout.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/shortcodes.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/responsive.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.cityweeknapoli.it\/wp-admin\/admin-ajax.php","page_id":"10576","page_title":"\u2018Stati generali\u2019: Recovery fund, basta alibi","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://www.cityweeknapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cityweeknapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cityweeknapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.5" />
<link rel='shortlink' href='http://www.cityweeknapoli.it/?p=10576' />
<link rel="alternate" type="application/json+oembed" href="http://www.cityweeknapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityweeknapoli.it%2F2020%2F06%2F06%2Fstati-generali-recovery-fund-basta-alibi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cityweeknapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityweeknapoli.it%2F2020%2F06%2F06%2Fstati-generali-recovery-fund-basta-alibi%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cityweeknapoli.it/?wordfence_lh=1&hid=9705791D4F57A8ABEAE0A191FE7CDCA4');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.cityweeknapoli.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '10576';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%27Stati+generali%27%3A+Recovery+fund%2C+basta+alibi';
	window._wp_rp_post_tags = ['in+evidenza', 'editoriali+e+rubriche', 'che', 'solo', 'la', 'dal', 'pi', 'le', 'dalla', 'di', 'va', 'sono', 'premier', 'boomerang', 'del', 'dell', 'cont'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.cityweeknapoli.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.blog_slider .blog_slider_ul li .item_wrapper .image_frame {
	margin-left: 0px;
	margin-bottom: 15px;
	min-height: 52px;
}

.date_label, .timeline_items li h3 span {
	background-color: #f8f8f8;
	color: #a8a8a8;
	display: none !important;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cityweeknapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="post-template-default single single-post postid-10576 single-format-standard  with_aside aside_right color-one style-default layout-full-width nice-scroll-on hide-love header-stack header-magazine minimalist-header sticky-header sticky-white ab-hide subheader-title-left mobile-tb-center mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="http://www.cityweeknapoli.it" title="CityWeek"><img class="logo-main scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /><img class="logo-sticky scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /><img class="logo-mobile scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /><img class="logo-mobile-sticky scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header-1.jpg" alt="logo-header" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.cityweeknapoli.it/"><span>Home</span></a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/"><span>Economia e lavoro</span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/politica/"><span>Politica</span></a></li>
<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/sport/"><span>Sport</span></a></li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/"><span>Cultura e Spettacoli</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/musica/"><span>Musica</span></a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cityweeknapoli.it/contatti/"><span>Contatti</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<a href="#" target="_blank"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/06/banner-shamal-1.jpg" alt="" /></a>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-10576" class="post-10576 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali-e-rubriche category-in-evidenza">

	<a class="fixed-nav fixed-nav-prev format-" href="http://www.cityweeknapoli.it/2020/06/03/poverta-e-lavoro-corte-dei-conti-reddito-di-cittadinanza-un-flop/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/reddito-di-cittadinanza-festa-sul-balcone-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/reddito-di-cittadinanza-festa-sul-balcone-80x80.jpg 80w, http://www.cityweeknapoli.it/wp-content/uploads/2020/06/reddito-di-cittadinanza-festa-sul-balcone-150x150.jpg 150w, http://www.cityweeknapoli.it/wp-content/uploads/2020/06/reddito-di-cittadinanza-festa-sul-balcone-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Povertà e lavoro, Corte dei Conti: “Reddito di cittadinanza, un flop”</h6><span class="date"><i class="icon-clock"></i>Giugno 3, 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="http://www.cityweeknapoli.it/2020/06/03/poverta-e-lavoro-corte-dei-conti-reddito-di-cittadinanza-un-flop/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="10576"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">&#8216;Stati generali&#8217;: Recovery fund, basta alibi</h1>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
								
									<span class="vcard author post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn" itemprop="name"><a href="http://www.cityweeknapoli.it/author/peppepapa/">Peppe Papa</a></span>
									</span> 
									
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date updated" datetime="2020-06-06T18:04:08+00:00" itemprop="datePublished" >Giugno 6, 2020</time>
										<meta itemprop="dateModified" content="2020-06-06T18:04:08+00:00"/>
									</span>	
									
																		
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/" rel="category tag">Editoriali e Rubriche</a></li>
	<li><a href="http://www.cityweeknapoli.it/category/in-evidenza/" rel="category tag">In evidenza</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
																					</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="http://w.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<img width="720" height="479" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali.jpg 720w, http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali-300x200.jpg 300w, http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali-219x146.jpg 219w, http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali-50x33.jpg 50w, http://www.cityweeknapoli.it/wp-content/uploads/2020/06/stati-generali-113x75.jpg 113w" sizes="(max-width: 720px) 100vw, 720px" />							</div>
							
							<p class="wp-caption-text ">Foto Fabio Ferrari/LaPresse 

</p>
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper">
<h4>Governo, opposizione e parti sociali non possono più cincischiare e glorificarsi sui fondi promessi dalla Ue per fronteggiare l&#8217;emergenza post-covid, ne va della credibilità e affidabilità del sistema Paese. Proporre progetti, programmi e idee, questo devono fare per evitare che gli <em>Stati generali</em>, annunciati dal premier Conte, si trasformino in un boomerang.</h4>



<p> di <strong>Umberto Minopoli</strong></p>



<p><strong>Forse non l&#8217;avete capito: non ci sono più alibi</strong></p>



<p>Il governo e i partiti di maggioranza devono smetterla di glorificarsi sui soldi decisi dalla Comunità Europea, smetterla di fare i puntigliosi sulle condizionalità (<em>che non ci sono</em>), smetterla di usare i fondi solo come fiera delle vanità e garanzia per il futuro. </p>



<p><strong>Devono proporre cose, progetti, programmi idee. Gli Stati generali di Conte saranno un boomerang </strong>(e un pericoloso colpo alla nostra credibilità verso l&#8217;Europa e verso gli stessi <strong>Stati &#8220;</strong><em><strong>frugali</strong></em><strong>&#8220;</strong> scettici sulle nostre capacità di spesa produttiva)<strong> se il governo si presentasse alle forze sociali senza le linee di un programma di spesa dei soldi europei. </strong></p>



<blockquote class="wp-block-quote"><p><strong>Conte non può illudersi: la prova degli Stati generali è quella decisiva </strong></p></blockquote>



<p>La fiducia e la credibilità guadagnati sul campo dal governo possono precipitare se all&#8217;appuntamento con le forze sociali il governo si presentasse per &#8220;<em>chiedere opinioni</em>&#8221; e non per offrire idee e propositi: concrete, non vaghezze o un libro dei sogni. </p>



<p><strong>Ma troverei altrettanto intollerabile che le stesse forze sociali, Confindustria e sindacati, si presentassero all&#8217;appuntamento senza idee proprie e solo per fare l&#8217;esame al governo.</strong> </p>



<p>Il nuovo presidente degli Industriali ha parlato sinora come il vero capo dell&#8217;opposizione: ingeneroso e ingiusto contro l&#8217;esecutivo. Facendo il megafono delle proteste di tutti e su tutto e senza vere proposte fattibili alternative a quelle del governo. </p>



<blockquote class="wp-block-quote"><p><strong>Si fa solo demagogia quando si criticano insieme le misure a pioggia del decreto &#8220;Rilancio&#8221; e, al tempo stesso, i suoi ritardi.</strong> </p></blockquote>



<p><strong>Vale anche per l&#8217;opposizione che deve decidersi:</strong> <strong>si impegna a deporre, in questa fase, la stanca e inutile aspettativa del voto</strong>, o decide di dare una prova di patriottismo scrivendo insieme a governo, sindacati e imprese il patto per spendere i soldi europei per un&#8217;azione di ricostruzione? </p>



<p><strong>Si diano tutti una mossa e la si smetta con il gioco delle figurine, dei posizionamenti tattici e del teatrino.</strong> La vera prova di credibilità viene ora: diteci se abbiamo, come paese, una speranza di ripresa e di ricostruzione.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Articoli Correlati</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_9880" data-post-type="own_sourcefeed" ><a href="http://www.cityweeknapoli.it/2020/01/09/lopinione-di-umberto-minopoli-trump-un-folle-di-successo/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/01/trump-150x150.jpg" alt="L&#8217;OPINIONE (di Umberto Minopoli) Trump, un folle di successo" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/01/09/lopinione-di-umberto-minopoli-trump-un-folle-di-successo/" class="wp_rp_title">L&#8217;OPINIONE (di Umberto Minopoli) Trump, un folle di successo</a></li><li data-position="1" data-poid="ex-in_9362" data-post-type="own_sourcefeed" ><a href="http://www.cityweeknapoli.it/2019/10/12/lopinione-di-umberto-minopoli-centrosinistra-sotto-schiaffo-del-populismo-5-stelle-il-jaccuse-di-un-renziano-deluso/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/10/renzi-grillo_Open-150x150.jpg" alt="L&#8217;OPINIONE (di Umberto Minopoli) Centrosinistra sotto schiaffo del populismo 5 Stelle: il j&#8217;accuse di un renziano deluso" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2019/10/12/lopinione-di-umberto-minopoli-centrosinistra-sotto-schiaffo-del-populismo-5-stelle-il-jaccuse-di-un-renziano-deluso/" class="wp_rp_title">L&#8217;OPINIONE (di Umberto Minopoli) Centrosinistra sotto schiaffo del populismo 5 Stelle: il j&#8217;accuse di un renziano deluso</a></li><li data-position="2" data-poid="ex-in_9209" data-post-type="own_sourcefeed" ><a href="http://www.cityweeknapoli.it/2019/09/19/lopinione-di-umberto-minopoli-la-crisi-di-agosto-e-il-riformismo-trasformato-in-un-campo-di-marte/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/09/conte-premier-150x150.jpg" alt="L&#8217;OPINIONE (di Umberto Minopoli) La crisi di agosto e il riformismo trasformato in un campo di Marte" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2019/09/19/lopinione-di-umberto-minopoli-la-crisi-di-agosto-e-il-riformismo-trasformato-in-un-campo-di-marte/" class="wp_rp_title">L&#8217;OPINIONE (di Umberto Minopoli) La crisi di agosto e il riformismo trasformato in un campo di Marte</a></li><li data-position="3" data-poid="ex-in_10359" data-post-type="own_sourcefeed" ><a href="http://www.cityweeknapoli.it/2020/04/24/sul-mes-e-il-recovery-fund-litalia-predica-bene-e-razzola-male/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/04/DBB4B9C0-0981-4E2B-A93A-4E43FB378D84-150x150.jpeg" alt="Sul Mes e il Recovery Fund, l’Italia predica bene e razzola male!" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/04/24/sul-mes-e-il-recovery-fund-litalia-predica-bene-e-razzola-male/" class="wp_rp_title">Sul Mes e il Recovery Fund, l’Italia predica bene e razzola male!</a></li><li data-position="4" data-poid="ex-in_10562" data-post-type="own_sourcefeed" ><a href="http://www.cityweeknapoli.it/2020/06/01/riapertura-post-covid-recovery-fund-e-mes-perche-litalia-meriterebbe-di-essere-commissariata/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/euro-150x150.jpg" alt="Recovery Fund e Mes: perché l’Italia meriterebbe di essere commissariata" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/06/01/riapertura-post-covid-recovery-fund-e-mes-perche-litalia-meriterebbe-di-essere-commissariata/" class="wp_rp_title">Recovery Fund e Mes: perché l’Italia meriterebbe di essere commissariata</a></li><li data-position="5" data-poid="ex-in_10469" data-post-type="own_sourcefeed" ><a href="http://www.cityweeknapoli.it/2020/05/20/per-il-recovery-fund-e-quasi-fatta-ma-leconomia-italiana-resta-in-ansia/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2020/05/recovery-found-150x150.jpeg" alt="Per il Recovery Fund è quasi fatta, ma l&#8217;economia italiana resta in ansia" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2020/05/20/per-il-recovery-fund-e-quasi-fatta-ma-leconomia-italiana-resta-in-ansia/" class="wp_rp_title">Per il Recovery Fund è quasi fatta, ma l&#8217;economia italiana resta in ansia</a></li></ul></div></div>
</div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Peppe Papa' src='http://0.gravatar.com/avatar/f4cca4fea57c8f52c8e346ce1273fa47?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4cca4fea57c8f52c8e346ce1273fa47?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="http://www.cityweeknapoli.it/author/peppepapa/">Peppe Papa</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/06/stati-generali-recovery-fund-basta-alibi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.cityweeknapoli.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-10" class="widget widget_text"><h3>ARCHIVIO</h3>			<div class="textwidget"><img class="scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/12/numero4.png" alt="" />
</br>
Per consultare l'archivio di tutte le edizioni cartacee clicca <a href="http://www.cityweeknapoli.it/archivio/">qui</a></div>
		</aside><aside id="text-11" class="widget widget_text"><h3>SaM &#8211; La sicurezza viaggia con te</h3>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCNS.scarl%2Fvideos%2F604598933504589%2F&amp;show_text=0&amp;width=560" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><br />
Scarica SaM e partecipa alla sicurezza del trasporto pubblico.</br> <a href="https://play.google.com/store/apps/details?id=it.rislab.www.main&#038;hl=it">Play Store</a></br> <a href="https://apps.apple.com/it/app/sam-sicurezza-eav/id1162173279?fbclid=IwAR0M-48z3PBycLFFouBhClmFZhqMwwcdOA-o-PRfc7fvTwCHYNL937QThM4">App Store</a></p>
</div>
		</aside><aside id="search-3" class="widget widget_search">
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-3" class="widget widget_text"><h3>CITYWEEK NAPOLI</h3>			<div class="textwidget">Cityweek è un settimanale freepress edito da Quorum, distribuito nella città di Napoli nei week-end.
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3>SEGUICI:</h3>			<div class="textwidget"><a href="https://www.facebook.com/Cityweek-1414232945516633/?notif_t=page_fan&notif_id=1496830800802744" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/0/115339679132107376913" class="icon_bar  icon_bar_google icon_bar_small" target="_blank"><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://www.youtube.com/channel/UC2X8j6akDtMTUHb5trk4FEA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>
<a href="https://twitter.com/Cityweek_Napoli" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3>LE ULTIME NEWS</h3>		<ul>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/06/06/stati-generali-recovery-fund-basta-alibi/">&#8216;Stati generali&#8217;: Recovery fund, basta alibi</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/06/03/poverta-e-lavoro-corte-dei-conti-reddito-di-cittadinanza-un-flop/">Povertà e lavoro, Corte dei Conti: “Reddito di cittadinanza, un flop”</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/06/01/riapertura-post-covid-recovery-fund-e-mes-perche-litalia-meriterebbe-di-essere-commissariata/">Recovery Fund e Mes: perché l’Italia meriterebbe di essere commissariata</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/05/29/centrosinistra-la-farsa-di-ercolano-buonajuto-sfiduciato-e-il-pd-in-confusione/">Centrosinistra, la &#8216;farsa&#8217; di Ercolano: Buonajuto sfiduciato e il Pd in confusione</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/05/26/le-autostrade-italiane-e-le-bizzarrie-m5s-benetton-come-gli-agnelli-stop-aiuti/">Le autostrade italiane in balia delle bizzarrie M5S: &#8220;Benetton come gli Agnelli, stop aiuti&#8221;</a>
									</li>
					</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>CATEGORIE</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://www.cityweeknapoli.it/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.cityweeknapoli.it/category/in-evidenza/" >In evidenza</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.cityweeknapoli.it/category/news/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/" >Editoriali e Rubriche</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cityweeknapoli.it/category/news/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.cityweeknapoli.it/category/news/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/" >Economia e lavoro</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/" >Cultura e Spettacoli</a>
</li>
	<li class="cat-item cat-item-1797"><a href="http://www.cityweeknapoli.it/category/news/musica/" >Musica</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.cityweeknapoli.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://www.cityweeknapoli.it/category/gianotecnologie/" >Gianotecnologie</a>
</li>
		</ul>
			</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/56kproduction/" target="_blank" style="opacity:0.85;"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/07/56k.png" alt="" /></a>
<a href="http://www.takeoffmagazine.it/" target="_blank" style="opacity:0.85;"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/banner-takeoff-1.jpg" alt="" /></a>
</div>

</div>
		</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><img class="scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/Cityweeknumero2U-2-Recuperato-no-press.jpg" alt="" /></br></br>
<p>Giornale periodico, supplemento di Urbis in distribuzione gratuita nella città di Napoli <br />
Registrazione al Tribunale di Napoli<br />
n° 43 del 22-06-2005<br />
Direttore responsabile, Peppe Papa Edizioni Quorum<br />
80145 - Napoli, Galleria Umberto, 50<br />
tel. 081 0145337 - info@cityweeknapoli.it <br />
Stampa - Arti Grafiche Boccia<br />
Via Tiberio Claudio Felice, 7, 84131 Salerno.</p></div>
		</aside></div><div class="column one-third"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="http://www.cityweeknapoli.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2584"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2578"><a href="http://www.cityweeknapoli.it/category/in-evidenza/">In evidenza</a></li>
<li id="menu-item-2582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582"><a href="http://www.cityweeknapoli.it/category/news/politica/">Politica</a></li>
<li id="menu-item-2583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2583"><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/">Editoriali e Rubriche</a></li>
<li id="menu-item-2587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2587"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580"><a href="http://www.cityweeknapoli.it/category/news/sport/">Sport</a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6576"><a href="http://www.cityweeknapoli.it/category/news/musica/">Musica</a></li>
<li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="http://www.cityweeknapoli.it/contatti/">Contatti</a></li>
</ul></div></aside></div><div class="column one-third"><aside id="search-5" class="widget widget_search">
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Cityweek-1414232945516633/?notif_t=page_fan&notif_id=1496830800802744" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/0/115339679132107376913" class="icon_bar  icon_bar_google icon_bar_small" target="_blank"><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://www.youtube.com/channel/UC2X8j6akDtMTUHb5trk4FEA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>
<a href="https://twitter.com/Cityweek_Napoli" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>					
					<!-- Copyrights -->
					<div class="copyright">
						&copy; 2020 CityWeek. All Rights Reserved. <a target="_blank" rel="nofollow" href="http://muffingroup.com">Muffin group</a>					</div>
					
					<ul class="social"></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cityweeknapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/plugins.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/menu.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/scripts.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>

</body>
</html>