<!DOCTYPE html>
<html class="no-js" lang="it-IT">

<!-- head -->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120233914-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120233914-1');
</script>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Just another WordPress site" />

<link rel="shortcut icon" href="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/favicon.jpg" />	
	

<!-- wp_head() -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="6097dd6f-3dca-4f8b-a0fe-c8f111c478c3" type="text/javascript" ></script><title>Il calcio italiano nel caos totale, più che vincere, si pensa solo ai soldi - CityWeek</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il calcio italiano nel caos totale, più che vincere, si pensa solo ai soldi - CityWeek" />
<meta property="og:description" content="È ufficiale, in Italia il calcio non è più uno sport, per la verità non lo è mai stato completamente perché la commistione nel rapporto dell’aspetto […]" />
<meta property="og:url" content="http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/" />
<meta property="og:site_name" content="CityWeek" />
<meta property="article:publisher" content="https://www.facebook.com/Cityweek-1414232945516633/?hc_ref=ARQ9EbWV7DRy7Yt0PmibNnUFdLZVgHfLO4gW3uAMr5pi0VVh-vRUjh3c_5CbHF9cYVo&amp;fref=nf" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2020-09-10T07:40:13+02:00" />
<meta property="article:modified_time" content="2020-09-10T09:51:23+02:00" />
<meta property="og:updated_time" content="2020-09-10T09:51:23+02:00" />
<meta property="og:image" content="http://www.cityweeknapoli.it/wp-content/uploads/2020/09/delaurentiis-agnelli.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È ufficiale, in Italia il calcio non è più uno sport, per la verità non lo è mai stato completamente perché la commistione nel rapporto dell’aspetto […]" />
<meta name="twitter:title" content="Il calcio italiano nel caos totale, più che vincere, si pensa solo ai soldi - CityWeek" />
<meta name="twitter:image" content="http://www.cityweeknapoli.it/wp-content/uploads/2020/09/delaurentiis-agnelli.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cityweeknapoli.it/#organization","name":"Cityweek Napoli","url":"http://www.cityweeknapoli.it/","sameAs":["https://www.facebook.com/Cityweek-1414232945516633/?hc_ref=ARQ9EbWV7DRy7Yt0PmibNnUFdLZVgHfLO4gW3uAMr5pi0VVh-vRUjh3c_5CbHF9cYVo&fref=nf"],"logo":{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/#logo","url":"http://www.cityweeknapoli.it/wp-content/uploads/2017/04/logo-header.jpg","width":190,"height":42,"caption":"Cityweek Napoli"},"image":{"@id":"http://www.cityweeknapoli.it/#logo"}},{"@type":"WebSite","@id":"http://www.cityweeknapoli.it/#website","url":"http://www.cityweeknapoli.it/","name":"CityWeek Napoli","publisher":{"@id":"http://www.cityweeknapoli.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.cityweeknapoli.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#primaryimage","url":"http://www.cityweeknapoli.it/wp-content/uploads/2020/09/delaurentiis-agnelli.jpg","width":960,"height":540},{"@type":"WebPage","@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#webpage","url":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/","inLanguage":"it-IT","name":"Il calcio italiano nel caos totale, pi\u00f9 che vincere, si pensa solo ai soldi - CityWeek","isPartOf":{"@id":"http://www.cityweeknapoli.it/#website"},"primaryImageOfPage":{"@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#primaryimage"},"datePublished":"2020-09-10T07:40:13+02:00","dateModified":"2020-09-10T09:51:23+02:00"},{"@type":"Article","@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#article","isPartOf":{"@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#webpage"},"author":{"@id":"http://www.cityweeknapoli.it/#/schema/person/067f85924ca0661f367c5a3f4b8a249e"},"headline":"Il calcio italiano nel caos totale, pi\u00f9 che vincere, si  pensa solo ai soldi","datePublished":"2020-09-10T07:40:13+02:00","dateModified":"2020-09-10T09:51:23+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#webpage"},"publisher":{"@id":"http://www.cityweeknapoli.it/#organization"},"image":{"@id":"http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/#primaryimage"},"articleSection":"Sport,In evidenza"},{"@type":["Person"],"@id":"http://www.cityweeknapoli.it/#/schema/person/067f85924ca0661f367c5a3f4b8a249e","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.cityweeknapoli.it/#authorlogo","url":"http://0.gravatar.com/avatar/f4cca4fea57c8f52c8e346ce1273fa47?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Feed" href="http://www.cityweeknapoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Feed dei commenti" href="http://www.cityweeknapoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CityWeek &raquo; Il calcio italiano nel caos totale, più che vincere, si  pensa solo ai soldi Feed dei commenti" href="http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cityweeknapoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cityweeknapoli.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.cityweeknapoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/style.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/base.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/layout.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/shortcodes.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.cityweeknapoli.it/wp-content/themes/betheme/css/responsive.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.cityweeknapoli.it\/wp-admin\/admin-ajax.php","page_id":"10922","page_title":"Il calcio italiano nel caos totale, pi\u00f9 che vincere, si  pensa solo ai soldi","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/cookiebar/cookiebar-latest.min.js?1&#038;forceLang=it&#038;thirdparty=1&#038;always=1&#038;ver=1.7.0'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='http://www.cityweeknapoli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cityweeknapoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cityweeknapoli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='http://www.cityweeknapoli.it/?p=10922' />
<link rel="alternate" type="application/json+oembed" href="http://www.cityweeknapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityweeknapoli.it%2F2020%2F09%2F10%2Fil-calcio-italiano-nel-caos-totale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cityweeknapoli.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityweeknapoli.it%2F2020%2F09%2F10%2Fil-calcio-italiano-nel-caos-totale%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cityweeknapoli.it/?wordfence_lh=1&hid=233274D1F3FF72A36F6F93E37978B0EB');
</script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.cityweeknapoli.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '10922';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Il+calcio+italiano+nel+caos+totale%2C+pi%C3%B9+che+vincere%2C+si++pensa+solo+ai+soldi';
	window._wp_rp_post_tags = ['sport', 'in+evidenza', 'italia', 'cao', 'la', 'che', 'pi', 'sport', 'ufficial', 'ai', 'solo', 'anni', 'dover', 'lo', 'vero', 'dell', 'dal'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.cityweeknapoli.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.blog_slider .blog_slider_ul li .item_wrapper .image_frame {
	margin-left: 0px;
	margin-bottom: 15px;
	min-height: 52px;
}

.date_label, .timeline_items li h3 span {
	background-color: #f8f8f8;
	color: #a8a8a8;
	display: none !important;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cityweeknapoli.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="post-template-default single single-post postid-10922 single-format-standard  with_aside aside_right color-one style-default layout-full-width nice-scroll-on hide-love header-stack header-magazine minimalist-header sticky-header sticky-white ab-hide subheader-title-left mobile-tb-center mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="http://www.cityweeknapoli.it" title="CityWeek"><img class="logo-main scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/logo-header-1.jpg" alt="logo-header-1" /><img class="logo-sticky scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/logo-header-1.jpg" alt="logo-header-1" /><img class="logo-mobile scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/logo-header-1.jpg" alt="logo-header-1" /><img class="logo-mobile-sticky scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/logo-header-1.jpg" alt="logo-header-1" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.cityweeknapoli.it/"><span>Home</span></a></li>
<li id="menu-item-2557" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/"><span>Economia e lavoro</span></a></li>
<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/politica/"><span>Politica</span></a></li>
<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.cityweeknapoli.it/category/news/sport/"><span>Sport</span></a></li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/"><span>Cultura e Spettacoli</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.cityweeknapoli.it/category/news/musica/"><span>Musica</span></a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.cityweeknapoli.it/contatti/"><span>Contatti</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<a href="#" target="_blank"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/06/banner-shamal-1.jpg" alt="" /></a>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search-fine"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-10922" class="post-10922 post type-post status-publish format-standard has-post-thumbnail hentry category-sport category-in-evidenza">

	<a class="fixed-nav fixed-nav-prev format-" href="http://www.cityweeknapoli.it/2020/09/09/comunali-a-giugliano-facce-nuove-in-fdi-adelchi-manero-si-presenta/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/09/adelchi-manero-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="http://www.cityweeknapoli.it/wp-content/uploads/2020/09/adelchi-manero-80x80.jpg 80w, http://www.cityweeknapoli.it/wp-content/uploads/2020/09/adelchi-manero-150x150.jpg 150w, http://www.cityweeknapoli.it/wp-content/uploads/2020/09/adelchi-manero-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Comunali a Giugliano: facce nuove in Fdi, Adelchi Manero si presenta</h6><span class="date"><i class="icon-clock"></i>Settembre 9, 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="http://www.cityweeknapoli.it/2020/09/09/comunali-a-giugliano-facce-nuove-in-fdi-adelchi-manero-si-presenta/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="10922"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">Il calcio italiano nel caos totale, più che vincere, si  pensa solo ai soldi</h1>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
								
									<span class="vcard author post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn" itemprop="name"><a href="http://www.cityweeknapoli.it/author/peppepapa/">Redazione</a></span>
									</span> 
									
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date updated" datetime="2020-09-10T07:40:13+00:00" itemprop="datePublished" >Settembre 10, 2020</time>
										<meta itemprop="dateModified" content="2020-09-10T07:40:13+00:00"/>
									</span>	
									
																		
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="http://www.cityweeknapoli.it/category/news/sport/" rel="category tag">Sport</a></li>
	<li><a href="http://www.cityweeknapoli.it/category/in-evidenza/" rel="category tag">In evidenza</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
																					</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="http://w.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<img width="960" height="480" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/09/delaurentiis-agnelli-960x480.jpg" class="scale-with-grid wp-post-image" alt="" />							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper">
<p>È ufficiale, in Italia il calcio non è più uno sport, per la verità non lo è mai stato completamente perché la commistione nel rapporto dell’aspetto economico con quello sportivo è sempre esistita, ma con il passare degli anni il nostro calcio guarda solo all’aspetto affaristico. Purtroppo  si guarda all’aspetto sportivo sempre più di rado e consapevolmente. I risultati contano sempre meno, se non per raggiungere posizioni privilegiate dal punto di vista dei diritti televisivi, delle partecipazioni alle coppe europee, ma finanche alle amichevoli di lusso e ai ritiri precampionato a pagamento. Poi c’è il mercato, una stranissima fiera delle vanità che impone ogni anno a dover cambiare, spesso  pur senza bisogno di farlo in ottica di miglioramento della squadra, perché spesso quelli che si cambiano sono di qualità inferiore a quelli che vanno via e magari costano anche di più. Sarebbe inspiegabile ma sicuramente non lo è, nessuno è così sprovveduto a fare operazioni a perdere se non vi fossero convenienze perlomeno economiche e fiscali a giustificarle.  Ma andiamo per ordine, cominciamo dai diritti televisivi, il vero e forse unico motore economico del calcio italiano, che da noi sembrano essere l’unica voce significativa in termini di introiti , a differenza di altri paesi europei, dove per crescere in fatturato e in prestigio sportivo si punta anche e soprattutto alle strutture, ai settori giovanili, e poi anche al marketing e tutto quello che riguarda la comunicazione e l’organizzazione generale. Sarà mica un caso che a vincere in Europa non è più l’Italia, ma quelle nazioni che ancora puntano ai risultati sportivi senza affatto trascurare gli introiti industriali e commerciali? Sarà forse un caso che quelle nazioni, dove pur si coniuga il risultato sportivo e il  business, a vincere sono quasi sempre i club ad azionariato popolare o a forte identità di appartenenza? Perché i club gestiti dagli sceicchi, dai fondi americani, asiatici,  dagli oligarchi russi e dai magnati stile Agnelli  non vincono quasi mai la Champions, nonostante infarcissero le loro squadre dei migliori calciatori? Il calcio in se per se forse non è lo sport più ricco al mondo nonostante muovesse una tale quantità di denaro indotto superiore a tutti,  perché comunque è lo sport di gran lunga più popolare, e già questo dovrebbe far capire che è il pubblico, sono i tifosi il motore o il vero cuore di questo sport,  ed è al tifo che si dovrebbe attribuite tutto il suo successo economico e di seguito,  per poi crescere parallelamente sia economicamente ma soprattutto sportivamente. Oggi questo nel calcio accade sempre meno, soprattutto in Italia, dove all’interesse di ogni piazza, predomina l’interesse di chi gestisce il calcio e i club. È singolare come nella partita dei diritti tv, si tende a esasperare il rapporto sempre al rialzo fra chi gestisce i diritti e quelli che li vendono, addirittura arrivando al punto che chi vende, come le società di calcio italiane, pensano di organizzarsi in proprio per produrre e contemporaneamente vendere il prodotto autonomamente.  Il presidente del Napoli, Aurelio De Laurentiis, è l’ideatore di questo nuovo concetto del prodursi tutto in proprio. Fosse per lui si produrrebbe anche le scarpette dei calciatori in casa e chissà cos’altro, pur non avendo know how e organizzazione per farlo, o quanto meno non al livello di quelle multinazionali dell’abbigliamento tecnico, o di quei colossi della tv a pagamento che fanno questo per mestiere da lungo tempo. Sarebbe come pretendere che la Lega calcio saprebbe fare televisione meglio di Sky o di altri network radio televisivi. Oppure viceversa come se a Sky pretendessero di gestire i club di calcio meglio degli attuali operatori calcistici, o come se ognuno di noi si producesse in proprio qualsiasi cosa meglio di chi la produce da sempre. La morale sarebbe, che ognuno dovrebbe esclusivamente occuparsi e fare al meglio il proprio lavoro, ma soprattutto,  prima di acquistarlo o vendere i propri prodotti, assicurarsi che fossero di qualità e fortemente appetibili al pubblico a cui li si propone. Si ha l’impressione che nel calcio italiano ci siano presidenti convinti che i calciofili e tutto il mondo che gravita intorno al calcio, è talmente drogato da questo sport che si comprerebbero qualsiasi merda a forma di pallone solo perché ci si chiami Napoli, Juventus, Milan,  Inter eccetera. Chiaramente non è così, infatti il calcio italiano, nonostante la crescita del movimento economico decresce di anno in anno in appeal e spettacolo sportivo  non solo palesemente  a livello internazionale, ma anche a livello nazionale i numeri degli abbonati e di chi segue il calcio sono sempre inferiori alle aspettative, soprattutto a Napoli, un tempo la piazza più fedele e generosa, ormai segue sempre meno in termini di presenze allo stadio e di seguito sportivo verso il club di appartenenza di cui comunque si rimane tifosi ma in forte conflitto con queste politiche  del presidente De Laurentiis, volte più al guadagno che non ad effimeri titoli sportivi. Un presidente che dichiara apertamente guerra a tutti e dice di vendere tutti i suoi migliori calciatori non può raccogliere che dissenso e disaffezione fra i tifosi  . Purtroppo nell’Italia calcistica sta prendendo corpo sempre più l’idea stupidamente visionaria del presidente De Laurentiis, che punta esclusivamente alla massimizzazione dei profitti provenienti dai diritti televisivi, magari anche dal mercato, disinteressandosi quasi volutamente alla crescita sportiva e ai risultati più prestigiosi, perché si pensa che,  essendo il calcio un dogma, la gente non potrà mai farne a meno nonostante la qualità globale del prodotto sia sempre meno eccelsa rispetto ai maggiori campionati esteri con i quali si compete. La Juventus vince e stravince in Italia ma in Europa non vince da decenni, come del resto nessun club italiano lo fa dal Triplete dell’Inter Moratti ama o dal Milan berlusconiano, e questo dovrebbe far riflettere tanto. Inoltre stare dietro ai propositi commerciali di De Laurentiis, uno che millanta 83 milioni di tifosi nel mondo che neanche il più sprovveduto piazzista o magliaro si sentirebbe di spropositare al possibile cliente, la dice lunga di come è caduto in basso il managements e l’organizzazione calcistica italiana. Poi ci sono altri aspetti più oscuri o quanto meno poco scandagliati che farebbero pensare che il calcio mondiale e non solo quello italiano, oltre ai diritti tv, al marketing, e a tutto il resto sia dominato quasi totalmente sull’aspetto economici dal mondo delle scommesse sportive, inspiegabilmente sempre trascurate in ogni discorso di economia e politica che riguarda il calcio. Il mondo delle scommesse è quello a produrre il giro di denaro indotto più cospicuo nel mondo del calcio, e sicuramente,  al contrario di quanto si pensi,  non sono le pay tv a dettare e imporre calendari, orari e giorni di tutte le partite di calcio anche dei campionati minori e addirittura dilettantistici, ma molto più probabilmente sono imposti dai palinsesti delle scommesse spalmate scientificamente  su tutte le 24 ore di ogni giorno della settimana. Ma questo è un altro discorso che prima o poi si dovrà approfondire meglio per evitare di creare altri equivoci sul rapporto movimento di denaro e movimento sportivo. Altro argomento, un tantino più visibile  che bisognerebbe approfondire è il calciomercato dove spesso si fanno operazioni commerciali in apparenza del tutto incomprensibili. Ad esempio, troviamo del tutto incomprensibili alcuni movimenti di compravendita di calciatori, quando un club lascia andare verso la scadenza di contratto un calciatore, anche forte,  senza la possibilità di monetizzare per sgravarsi del suo ingaggio,  per acquistare i cartellino di altri, forse inferiori per qualità,  a costi molto maggiori di cartellino e ingaggio. Di sicuro non sono degli sprovveduti a immaginarsi operazioni simili, ma continuiamo a non capire come un club come la Juventus fortemente indebitato ai limiti se non del fallimento, rischiando  restrizioni da Fair play finanziario esonerando tecnici e calciatori accollandosi i loro alti ingaggi ancora in essere per peggiorare assumendo altri tecnici al momento inferiori ai precedenti pagando ovviamente anche il costo di quelli che subentrano. Come accaduto anche per qualche calciatore tipo Higuain, ancora oggi fra i migliori calciatori al mondo, mandato via e pagandogli l’ultimo anno di contratto e andar a prendere uno di parI livello per età e qualità forse anche inferiore e magari dal costo ingaggio superiore oltre eventualmente quello del cartellino come nel caso di Dzeko o Milik che peraltro prenderlo a gennaio non costerebbe nulla. Incomprensibile ad un occhio superficiale, ma sicuramente non è così, e ci saranno sicuramente delle convenienze dal punto di vista economico, finanziario e fiscale dietro a queste operazioni che non sono date sapere se non per quelle che indicano i bilanci ufficiali. In modo totalmente opposto non capiamo nemmeno come un club come il Napoli, quasi ogni anno in utile di bilancio con riserve di cassa per cento milioni, possano dichiarare una crisi aziendale e chiedere allo Stato  gli ammortizzatori  sociali mettendo in cassa integrazione una ventina di dipendenti di basso stipendio, non pagare gli stipendi ai calciatori, per più di tre mesi e contemporaneamente lasciare andare in scadenza di contratto alcuni dei suoi migliori calciatori perdendendoli a zero per comprarne altri che garantiscono meno a costi raddoppiati. Ma soprattutto non si capisce come può un club dichiaratosi in crisi Covid allo stesso tempo acquistare un giovane calciatore fino ad ieri sconosciuto per 100 milioni e rotti fra cartellino ingaggio e commissioni con una semplicità incredibile, nonostante De Laurentiis sia noto più per la taccagneria che per generisità. Solo con le commissioni pagate all’agente di Osimhen si pagherebbero cinque anni di stipendi  dei dipendenti posti in cassa integrazione in questi mesi, quindi i conti non tornerebbero, a meno che questi acquisti multimilionari non siano fittizi per giustificare l’uscita delle riserve di cassa, pagando meno tasse e ritrovarsi soldi ripuliti nelle proprie tasche. La nostra non è un’accusa perché come tutti non abbiamo prove dei pagamenti e dei bonifici di tali operazioni, del resto oltre ai titoli cubitali di calciomercato e le chiacchiere da bar per impressionare, quale esperto di mercato, quale giornalista di giornale, radio o televisione abbia mai pubblicato un documento di pagamento per l’ingaggio o il cartellino multimilionario di un calciatore? Nessuno! Non ci resta che concludere il nostro lungo pensiero prendendo ahinoi atto di essere stati costretti a parlare di soldi e non di calcio, ecco perché il calcio italiano peggiora sempre più! <br>di Pippo Trio        </p>



<p>           </p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Articoli Correlati</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-8819" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2019/07/12/a-kiss-kiss-si-definiscono-la-radio-ufficiale-del-calcio-napoli-ma-e-sbagliato-ecco-perche/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/07/pappa-e-ciccia-150x150.jpg" alt="A &#8220;Kiss Kiss&#8221; si definiscono la radio ufficiale del calcio Napoli, ma è sbagliato, ecco perchè&#8230;." width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2019/07/12/a-kiss-kiss-si-definiscono-la-radio-ufficiale-del-calcio-napoli-ma-e-sbagliato-ecco-perche/" class="wp_rp_title">A &#8220;Kiss Kiss&#8221; si definiscono la radio ufficiale del calcio Napoli, ma è sbagliato, ecco perchè&#8230;.</a></li><li data-position="1" data-poid="in-4674" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2018/01/30/mino-raiola-profilo-manager-adeguato-abbattere-le-vecchie-logiche-del-calcio-italiano/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2018/01/2B57ABE6-6ABC-42D3-B160-979A86689473-150x150.jpeg" alt="È Mino Raiola, il profilo di manager adeguato per abbattere le vecchie logiche del calcio italiano" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2018/01/30/mino-raiola-profilo-manager-adeguato-abbattere-le-vecchie-logiche-del-calcio-italiano/" class="wp_rp_title">È Mino Raiola, il profilo di manager adeguato per abbattere le vecchie logiche del calcio italiano</a></li><li data-position="2" data-poid="in-4890" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2018/03/10/lanalisi-pd-risse-divisioni-storia-un-tracollo-annunciato-ora-serve-partito-del-buon-senso/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2018/03/pd-avellino-tagliamento-1440x564_c-150x150.jpg" alt="L&#8217;ANALISI Il Pd tra risse e divisioni, storia di un tracollo annunciato: ora serve il partito del &#8216;buon senso&#8217;" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2018/03/10/lanalisi-pd-risse-divisioni-storia-un-tracollo-annunciato-ora-serve-partito-del-buon-senso/" class="wp_rp_title">L&#8217;ANALISI Il Pd tra risse e divisioni, storia di un tracollo annunciato: ora serve il partito del &#8216;buon senso&#8217;</a></li><li data-position="3" data-poid="in-2512" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2017/04/12/il-grande-ex-e-la-tifoseria-tradita-higuain-torna-da-odiato-nemico-nello-stadio-che-lo-ha-consacrato/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/Immagine-17-150x150.png" alt="Il grande ex e la tifoseria tradita: Higuain torna da odiato nemico nello stadio che lo ha consacrato" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2017/04/12/il-grande-ex-e-la-tifoseria-tradita-higuain-torna-da-odiato-nemico-nello-stadio-che-lo-ha-consacrato/" class="wp_rp_title">Il grande ex e la tifoseria tradita: Higuain torna da odiato nemico nello stadio che lo ha consacrato</a></li><li data-position="4" data-poid="in-4280" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2017/11/14/calcio-galantuomo-italia-dai-mondiali-giustizia-divina/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/11/D5BBF80E-399B-40AB-858F-1D45074F141D-150x150.jpeg" alt="Il calcio è galantuomo: Italia fuori dai mondiali è giustizia divina!" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2017/11/14/calcio-galantuomo-italia-dai-mondiali-giustizia-divina/" class="wp_rp_title">Il calcio è galantuomo: Italia fuori dai mondiali è giustizia divina!</a></li><li data-position="5" data-poid="in-4302" data-post-type="none" ><a href="http://www.cityweeknapoli.it/2017/11/16/italia-nazione-falsi-moralisti-ventura-tavecchio-bene-non-dimettersi/" class="wp_rp_thumbnail"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/11/DE-LAURENTIS-E-TAVECCHIO_2_resize-150x150.jpg" alt="Italia, nazione di falsi moralisti: Ventura e Tavecchio hanno fatto bene a non dimettersi!" width="150" height="150" /></a><a href="http://www.cityweeknapoli.it/2017/11/16/italia-nazione-falsi-moralisti-ventura-tavecchio-bene-non-dimettersi/" class="wp_rp_title">Italia, nazione di falsi moralisti: Ventura e Tavecchio hanno fatto bene a non dimettersi!</a></li></ul></div></div>
</div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Redazione' src='http://0.gravatar.com/avatar/f4cca4fea57c8f52c8e346ce1273fa47?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f4cca4fea57c8f52c8e346ce1273fa47?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="http://www.cityweeknapoli.it/author/peppepapa/">Redazione</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/10/il-calcio-italiano-nel-caos-totale/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.cityweeknapoli.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-11" class="widget widget_text"><h3>SaM &#8211; La sicurezza viaggia con te</h3>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCNS.scarl%2Fvideos%2F604598933504589%2F&amp;show_text=0&amp;width=560" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><br />
Scarica SaM e partecipa alla sicurezza del trasporto pubblico.</br> <a href="https://play.google.com/store/apps/details?id=it.rislab.www.main&#038;hl=it">Play Store</a></br> <a href="https://apps.apple.com/it/app/sam-sicurezza-eav/id1162173279?fbclid=IwAR0M-48z3PBycLFFouBhClmFZhqMwwcdOA-o-PRfc7fvTwCHYNL937QThM4">App Store</a></p>
</div>
		</aside><aside id="search-3" class="widget widget_search">
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-12" class="widget widget_text"><h3>Impresa 4.0 &#8211; il nuovo credito d’imposta | Il video del webinar</h3>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCityweek.press%2Fvideos%2F2433704580261200%2F&#038;show_text=0&#038;width=560" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3>SEGUICI:</h3>			<div class="textwidget"><a href="https://www.facebook.com/Cityweek-1414232945516633/?notif_t=page_fan&notif_id=1496830800802744" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/0/115339679132107376913" class="icon_bar  icon_bar_google icon_bar_small" target="_blank"><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://www.youtube.com/channel/UC2X8j6akDtMTUHb5trk4FEA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>
<a href="https://twitter.com/Cityweek_Napoli" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
</div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3>LE ULTIME NEWS</h3>		<ul>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/09/10/il-calcio-italiano-nel-caos-totale/">Il calcio italiano nel caos totale, più che vincere, si  pensa solo ai soldi</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/09/09/comunali-a-giugliano-facce-nuove-in-fdi-adelchi-manero-si-presenta/">Comunali a Giugliano: facce nuove in Fdi, Adelchi Manero si presenta</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/09/01/il-virus-lospite-e-lattesa-per-il-vaccino/">Il virus, l’ospite e l’attesa per il vaccino</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/08/05/recovery-fund-ecco-perche-le-obiezioni-di-sovranisti-e-no-euro-non-reggono/">Recovery fund, ecco perché le obiezioni di sovranisti e no-euro non reggono</a>
									</li>
											<li>
					<a href="http://www.cityweeknapoli.it/2020/08/05/acciaio-cemento-e-caciocavalli-appesi-quel-che-il-ponte-di-genova-insegna/">Acciaio, cemento e &#8216;caciocavalli appesi&#8217;: quel che il ponte di Genova insegna</a>
									</li>
					</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3>CATEGORIE</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://www.cityweeknapoli.it/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.cityweeknapoli.it/category/in-evidenza/" >In evidenza</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.cityweeknapoli.it/category/news/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-3"><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/" >Editoriali e Rubriche</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.cityweeknapoli.it/category/news/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.cityweeknapoli.it/category/news/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/" >Economia e lavoro</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/" >Cultura e Spettacoli</a>
</li>
	<li class="cat-item cat-item-1797"><a href="http://www.cityweeknapoli.it/category/news/musica/" >Musica</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.cityweeknapoli.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://www.cityweeknapoli.it/category/gianotecnologie/" >Gianotecnologie</a>
</li>
		</ul>
			</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/56kproduction/" target="_blank" style="opacity:0.85;"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2019/07/56k.png" alt="" /></a>
<a href="http://www.takeoffmagazine.it/" target="_blank" style="opacity:0.85;"><img src="http://www.cityweeknapoli.it/wp-content/uploads/2017/04/banner-takeoff-1.jpg" alt="" /></a>
</div>

</div>
		</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><img class="scale-with-grid" src="http://www.cityweeknapoli.it/wp-content/uploads/2020/06/logo-header-1.jpg" alt="" /></br></br>
<p>Giornale periodico, supplemento di Urbis<br />
Registrazione al Tribunale di Napoli<br />
n° 43 del 22-06-2005<br />
Direttore responsabile: Giuseppe Papa Edizioni Quorum<br />
80145 - Napoli, Galleria Umberto, 50<br />
tel. 081 0145337 - info@cityweeknapoli.it <br />
Stampa - Arti Grafiche Boccia<br />
Via Tiberio Claudio Felice, 7, 84131 Salerno.</p></div>
		</aside></div><div class="column one-third"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="http://www.cityweeknapoli.it/category/attualita/">Attualità</a></li>
<li id="menu-item-2584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2584"><a href="http://www.cityweeknapoli.it/category/news/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2578"><a href="http://www.cityweeknapoli.it/category/in-evidenza/">In evidenza</a></li>
<li id="menu-item-2582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582"><a href="http://www.cityweeknapoli.it/category/news/politica/">Politica</a></li>
<li id="menu-item-2583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2583"><a href="http://www.cityweeknapoli.it/category/news/editoriali-e-rubriche/">Editoriali e Rubriche</a></li>
<li id="menu-item-2587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2587"><a href="http://www.cityweeknapoli.it/category/news/spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2580"><a href="http://www.cityweeknapoli.it/category/news/sport/">Sport</a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6576"><a href="http://www.cityweeknapoli.it/category/news/musica/">Musica</a></li>
<li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="http://www.cityweeknapoli.it/contatti/">Contatti</a></li>
</ul></div></aside></div><div class="column one-third"><aside id="search-5" class="widget widget_search">
<form method="get" id="searchform" action="http://www.cityweeknapoli.it/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Cityweek-1414232945516633/?notif_t=page_fan&notif_id=1496830800802744" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://plus.google.com/u/0/115339679132107376913" class="icon_bar  icon_bar_google icon_bar_small" target="_blank"><span class="t"><i class="icon-gplus"></i></span><span class="b"><i class="icon-gplus"></i></span></a>
<a href="https://www.youtube.com/channel/UC2X8j6akDtMTUHb5trk4FEA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank"><span class="t"><i class="icon-youtube"></i></span><span class="b"><i class="icon-youtube"></i></span></a>
<a href="https://twitter.com/Cityweek_Napoli" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>					
					<!-- Copyrights -->
					<div class="copyright">
						 © 2020 CityWeek. All Rights Reserved. Phantasya						</div>
					
					<ul class="social"></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.cityweeknapoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/plugins.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/menu.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-content/themes/betheme/js/scripts.js?ver=17'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.cityweeknapoli.it/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>

</body>
</html>